Framalistes : message non reçu quand on est expéditeur?

Bonjour,
J’ai une liste paramétrée en « réservé aux abonnés » (private)
J’envoie un mail depuis une adresse (gmail) qui est à la fois admin et abonnée de la liste.
Le mail est bien reçu par les autres membres de la listes, mais je ne le reçois pas en tant qu’abonné…
Ce qui m’étonne, c’est que je n’ai pas ce comportement sur d’autres listes, où je reçois bien le message comme les autres, avec le « sujet_du_message » préfixé comme attendu du champ « maliste » que j’ai paramétré dans " Marquage du sujet des messages", soit « [maliste] sujet_du_message »

Y aurait-il un paramétrage particulier qq part que je rate ?
Merci de votre sagacité !

1 Like

Bonjour,
Même question pour ma liste, privée elle aussi. J’avoue que je n’ai pas compris le fonctionnement des « options d’abonné »… Mon « mode de réception » est bien normal (donc pas « ne pas recevoir mes propres messages ».
Bonne soirée !
Damien

1 Like

Bonjour,

Est-ce qu’avec des adresses gmail ? Pourriez-vous regarder cette solution de la faq ?

Bonjour,
Merci pour la réponse. Les abonnés Gmail reçoivent bien les messages.
La question porte sur recevoir ses propres messages : j’envoie un message à la liste, et pour être sûr je veux le recevoir aussi. L’option semble disponible mais ne j’en comprends pas le fonctionnement :confused:

A bientôt,
Damien

Ma question était de savoir si votre adresse qui ne reçoit pas les mails était une gmail :slight_smile:
Il faudrait alors tester :

Il serait (au conditionnel, nous n’avons pas testé) possible de créer un filtre sur le critère « envoyé par mon adresse email et envoyé à l’adresse de la liste » pour dire à Gmail de classer un tel mail dans la boîte de réception.

Bonjour,
Mon adresse est bien une Gmail mais le problème n’est pas de recevoir mes propres messages dans la boite de réception principale au lieu de « notifications » (je sais faire une règle Gmail pour ramener les messages malicieusement déplacés par Gmail), mais de les recevoir tout court :slight_smile:

A bientôt,
Damien