Pb d'envoi de messages depuis ce matin

Bonjour, depuis ce matin dès que je veux envoyer un mail à ma liste, j’ai un message qui m’indique que mon message a été rejeté car je ne suis pas autorisée, mais hier tout fonctionnait bien et quand je regarde dans les paramétrages, je suis bien autorisée. Quelqu’un aurait une idée? merci !!

Bonjour,
J’ai le même problème. Donc je serais intéressée par la réponse. Merci.

Idem.

|### Framalistes sympa-request@framalistes.org|11:53 (il y a 9 minutes)

Ceci est une réponse automatique du robot de listes Sympa.
Problème de diffusion de votre message pour la liste
‹ [xxxxxxx@framalistes.org] › :

Votre message pour la liste ‹ xxxxxxx › (ci-joint) a été rejeté.
Vous n’êtes pas autorisé à diffuser ce message pour la raison suivante :

vous n’êtes pas autorisé à effectuer cette action
Pour plus de détails, contactez [xxxxxx-request@framalistes.org]

J’ai aussi essayé d’ajouter toutes nos adresses dans la Whitelist, mais sans résultat :expressionless:

1 Like

Même problème. J’imagine que l’équipe technique va rapidement agir mais ils devraient communiquer sur le problème et donner de la visibilité sur le retour à la normale…
Merci bien.

Même problème pour ma liste également

Même problème depuis ce matin.

Même problème sur toutes mes listes depuis ce matin à 9h et des poussières !

Même problème ici.

Bonjour. J’ai le même problème.

Bonjour,
Même problème sur les listes depuis ce matin.
Courage et merci aux dév pour la résolution du bug.

Bonjour à toutes et tous,
Même problème sur notre liste, et je suppose sur beaucoup d’autres.
Est-ce que l’un ou l’une d’entre vous a signalé le problème via la page de signalement ?
Bonne journée,
Céline pour SudEducLor

oui, j’ai !

1 Like

Bonsoir à toutes et à tous

Même problème
Bug informatique
Patience

Bonjour,
C’est résolu depuis hier : Erreur d'envoi sur Framalist - #12 par Framasky